RubyGems Navigation menu

english 0.7.1

Require 'English.rb' to reference global variables with less cryptic names.

Versions:

  1. 0.7.1 - December 22, 2020 (8,5 ko)
  2. 0.7.0 - April 07, 2020 (8 ko)
Voir toutes les versions (12)

Propriétaires:

Pushed by:

Auteurs:

  • Yukihiro Matsumoto

Total de contrôle SHA 256:

f9841ad48e5d676c2984b308d5f39448a1b6cd6dd15419ca5c97abe38b43d417

Total de téléchargements 4 735 369

Pour cette version 26 192

Gemfile:
= Copier Copié!

installation:
=

Licenses:

Ruby, BSD-2-Clause

Version de Ruby requise: >= 2.3.0

Liens: