RubyGems Navigation menu

enju_ndl 0.1.0.pre15

NDL WebAPI wrapper for Next-L Enju

Versiones:

  1. 0.4.0.rc.1 - January 05, 2020 (300 KB)
  2. 0.4.0.beta.1 - August 16, 2019 (300 KB)
  3. 0.3.2 - March 22, 2020 (200 KB)
  4. 0.3.1 - March 31, 2019 (400 KB)
  5. 0.3.0 - October 29, 2018 (200 KB)
  6. 0.1.0.pre15 - April 17, 2013 (200 KB)
Mostrar todas las versiones (87 total)

dependencias de Runtime (4):

dependencias de Development (9):

  • enju_biblio ~> 0.1.0.pre31
  • enju_question ~> 0.1.0.pre8
  • enju_subject ~> 0.1.0.pre12
  • fakeweb >= 0
  • rspec-rails >= 0
  • simplecov >= 0
  • sqlite3 >= 0
  • sunspot_solr ~> 2.0.0
  • vcr >= 0
  • Propietarios:

    Autores:

    • Kosuke Tanabe

    SHA 256 checksum:

    cb6d62d43760c7ea46a57f73f89e348d6843f23fae213f6ed451f59f10092bec

    Total de descargas 127.345

    Para esta versión 1.092

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: