RubyGems Navigation menu

Reverse dependencies for enumerate_it 1.7.0