RubyGems Navigation menu

Reverse dependencies for envlogic Latest version of the following gems require envlogic

Total downloads 3,224,146

For this version 449,862

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: