RubyGems Navigation menu

epp-client-afnic 0.15.0

AFNIC EPP client library.

Versions:

  1. 0.15.1 - February 29, 2016 (15 KB)
  2. 0.15.0 - February 17, 2016 (15 KB)
  3. 0.14.0 - February 10, 2016 (15 KB)
  4. 0.13.1 - July 31, 2013 (14 KB)
  5. 0.13.0 - July 31, 2013 (14 KB)
Show all versions (8 total)

Development Dependencies (1):

Authors:

  • Mathieu Arnold

Owners:

SHA 256 checksum:

c00df0e685bd3f25aff7d06e869a0072c9257faec4f3efb751bd83ba47197311

Total downloads 12,074

For this version 700

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: