RubyGems Navigation menu

errplane 1.0.15

This gem provides implements instrumentation with Errplane for Rails 2.3.x and 3.x applications.

Versions:

  1. 1.0.15 - October 07, 2013 (398 ko)
  2. 1.0.14 - October 05, 2013 (398 ko)
  3. 1.0.13 - September 11, 2013 (398 ko)
  4. 1.0.11 - August 23, 2013 (387 ko)
  5. 1.0.10 - August 23, 2013 (387 ko)
Voir toutes les versions (92)

Dépendances de Runtime (1):

  • json >= 0
  • Dépendances de Development (8):

    Propriétaires:

    Auteurs:

    • Todd Persen

    Total de contrôle SHA 256:

    f32fd2c2564dc096d8ca5239db0b49083d91daa09e29dd4d5a9c7776eb166279

    Total de téléchargements 202 022

    Pour cette version 3 729

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: None

    Liens: