RubyGems Navigation menu

Reverse dependencies for etd_model Latest version of the following gems require etd_model

Total downloads 6,484

For this version 768

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: