RubyGems Navigation menu

eventide-event_store 0.4.0.0

Event-Sourced Autonomous Services Toolkit

Versiones:

  1. 0.4.0.0 - September 04, 2018 (5 KB)
Mostrar todas las versiones (8 total)

Propietarios:

Autores:

  • The Eventide Project

SHA 256 checksum:

815976c90464538b90872ea165b4bbdd6bf6f28b86ac4db38a023087471c9713

Total de descargas 3.274

Para esta versión 391

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.3

Enlace: