RubyGems Navigation menu

evernote-thrift 1.23.2

This SDK contains wrapper code used to call the Evernote Cloud API from Ruby.

Versions:

  1. 1.25.2 - November 06, 2015 (84 ko)
  2. 1.25.1 - November 19, 2013 (84 ko)
  3. 1.25.0 - June 12, 2013 (84 ko)
  4. 1.24.0 - May 03, 2013 (82,5 ko)
  5. 1.23.2 - March 18, 2013 (80 ko)
Voir toutes les versions (10)

Dépendances de Development (2):

fakeweb ~> 1.3.0
rspec >= 0

Propriétaires:

Auteurs:

  • Evernote

Total de contrôle SHA 256:

e5ec30f3ec54f733925e2d21f3851a7c9d3dafe8dcaa4dd834fffc8f63edb31e

Total de téléchargements 301 654

Pour cette version 4 390

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: