RubyGems Navigation menu

evernote-thrift 1.23.2

This SDK contains wrapper code used to call the Evernote Cloud API from Ruby.

版本列表:

  1. 1.25.2 - November 06, 2015 (84.0 KB)
  2. 1.25.1 - November 19, 2013 (84.0 KB)
  3. 1.25.0 - June 12, 2013 (84.0 KB)
  4. 1.24.0 - May 03, 2013 (82.5 KB)
  5. 1.23.2 - March 18, 2013 (80.0 KB)
显示所有 (10 个版本)

Development 依赖关系 (2):

fakeweb ~> 1.3.0
rspec >= 0

所有者:

作者:

  • Evernote

SHA 256 checksum:

e5ec30f3ec54f733925e2d21f3851a7c9d3dafe8dcaa4dd834fffc8f63edb31e

下载总次数 301,148

这个版本 4,389

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: