RubyGems Navigation menu

everypolitician-popolo 0.9.0

Makes it easy to work with EveryPolitician's Popolo output files from Ruby

Versions:

  1. 0.9.0 - October 12, 2018 (13 KB)
  2. 0.8.0 - October 28, 2016 (12 KB)
  3. 0.6.1 - September 12, 2016 (11 KB)
  4. 0.5.0 - September 12, 2016 (10.5 KB)
  5. 0.4.0 - July 26, 2016 (10 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • pry ~> 0.10
  • rake ~> 10.0
  • rubocop ~> 0.53.0
  • Owners:

    Authors:

    • Chris Mytton

    SHA 256 checksum:

    4d81556f1811552bf969954ee1b1b15078a9f9317c15c03ec674b5025d86ca1a

    Total downloads 158,133

    For this version 18,434

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: