RubyGems Navigation menu

evpnrqdhft 1.1

evpnrqdhft

Versionen:

  1. 1.1 - January 23, 2019 (15 KB)

Runtime Abhängigkeiten (5):

  • certifi ~> 2016.9, >= 2016.09.26
  • faraday ~> 0.10.0
  • faraday-http-cache ~> 1.2, >= 1.2.2
  • logging ~> 2.0
  • test-unit ~> 3.1.5
  • Besitzer:

    Autoren:

    • APIMatic SDK Generator

    SHA 256-Prüfsumme:

    ff8c0c055c1b424da7709f0ea09c82b0bb6050d7c615cd300154bc69b9f0bef1

    Downloads insgesamt 1.643

    Für diese Version 1.643

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: ~> 2.0

    Links: