RubyGems Navigation menu

evt-consumer-postgres 0.5.0.3

Postgres implementation of continuous subscription to a stream and message dispatching to handlers

Versiones:

  1. 1.1.0.0 - October 02, 2019 (7 KB)
  2. 1.0.2.0 - February 12, 2019 (7 KB)
  3. 1.0.1.0 - December 30, 2018 (7 KB)
  4. 1.0.0.0 - November 04, 2018 (6 KB)
  5. 0.5.0.3 - October 25, 2018 (6 KB)
Mostrar todas las versiones (16 total)

dependencias de Development (1):

Propietarios:

Autores:

  • The Eventide Project

SHA 256 checksum:

8aa590ce053477547c2b1ab0053c838c6e88dd7e5236ba1d41a56bab580bfede

Total de descargas 13.518

Para esta versión 308

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2.3

Enlace: