RubyGems Navigation menu

evt-entity_snapshot-event_store 0.1.1.1

Projected entity snapshotting for EventStore

版本列表:

  1. 0.1.2.0 - August 18, 2017 (6.5 KB)
  2. 0.1.1.1 - July 17, 2017 (6.0 KB)
  3. 0.1.1.0 - July 07, 2017 (6.0 KB)
  4. 0.1.0.3 - June 01, 2017 (6.0 KB)
  5. 0.1.0.0 - May 30, 2017 (6.0 KB)

Development 依赖关系 (1):

所有者:

作者:

  • The Eventide Project

SHA 256 checksum:

4e4154dddafe4bf812e3481c62ac712e72272167801f7790c1909699183ec593

下载总次数 2,562

这个版本 529

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.4.0

相关链接: