RubyGems Navigation menu

evt-messaging 1.0.0.0

Common primitives for platform-specific messaging implementations for Eventide

Versions:

  1. 1.3.1.0 - August 07, 2019 (12 ko)
  2. 1.3.0.2 - July 14, 2019 (12 ko)
  3. 1.3.0.1 - May 23, 2019 (11,5 ko)
  4. 1.3.0.0 - May 09, 2019 (11,5 ko)
  5. 1.2.0.1 - May 09, 2019 (11,5 ko)
  6. 1.0.0.0 - November 04, 2018 (11,5 ko)
Voir toutes les versions (71)

Dépendances de Runtime (1):

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • The Eventide Project

Total de contrôle SHA 256:

85b39f223c759a4e5c2875626d11ba056be158b0e90d4ec921141fef51087a97

Total de téléchargements 36 303

Pour cette version 914

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.4.0

Liens: