RubyGems Navigation menu

evt-messaging 1.0.0.0

Common primitives for platform-specific messaging implementations for Eventide

版本列表:

  1. 1.3.0.2 - July 14, 2019 (12.0 KB)
  2. 1.3.0.1 - May 23, 2019 (11.5 KB)
  3. 1.3.0.0 - May 09, 2019 (11.5 KB)
  4. 1.2.0.1 - May 09, 2019 (11.5 KB)
  5. 1.2.0.0 - May 09, 2019 (11.5 KB)
  6. 1.0.0.0 - November 04, 2018 (11.5 KB)
显示所有 (70 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

所有者:

作者:

  • The Eventide Project

SHA 256 checksum:

85b39f223c759a4e5c2875626d11ba056be158b0e90d4ec921141fef51087a97

下载总次数 33,686

这个版本 841

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.4.0

相关链接: