RubyGems Navigation menu

evt-messaging 1.3.0.1

Common primitives for platform-specific messaging implementations for Eventide

Versionen:

  1. 1.3.0.1 - May 23, 2019 (11,5 KB)
  2. 1.3.0.0 - May 09, 2019 (11,5 KB)
  3. 1.2.0.1 - May 09, 2019 (11,5 KB)
  4. 1.2.0.0 - May 09, 2019 (11,5 KB)
  5. 1.1.0.1 - May 01, 2019 (11,5 KB)
Zeige alle Versionen (69 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (1):

Autoren:

  • The Eventide Project

Besitzer:

SHA 256-Prüfsumme:

64b52de674643c1c82de5bc23599562cc18ce6c072fd03d1d4c4bcbab08e8d8d

Downloads insgesamt 31.837

Für diese Version 1.050

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.4.0

Links: