RubyGems Navigation menu

evt-messaging 1.1.0.0

Common primitives for platform-specific messaging implementations for Eventide

Versiones:

  1. 1.1.0.0 - January 21, 2019 (10 KB)
  2. 1.0.0.0 - November 04, 2018 (10 KB)
  3. 0.29.0.12 - November 01, 2018 (10 KB)
  4. 0.29.0.11 - October 12, 2018 (10 KB)
  5. 0.29.0.9 - October 12, 2018 (10 KB)
Muestra todas las versiones (64 total)

dependencias de Runtime (1):

dependencias de Development (1):

Autores:

  • The Eventide Project

Administradores:

SHA 256 checksum:

3204bdeb19a0e6083911f0645a163c596fd300485b85c5298ebf21667f85ca92

Total downloads 27.715

Para esta versión 715

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 2.4.0

Enlaces: