RubyGems Navigation menu

exotel 0.2

Exotel api wrapper.

Versiones:

  1. 0.2 - February 23, 2013 (9 KB)
  2. 0.1.1 - December 21, 2012 (7 KB)
  3. 0.1 - December 09, 2012 (6 KB)
Mostrar todas las versiones (4 total)

dependencias de Runtime (1):

  • httparty >= 0.9.0
  • dependencias de Development (3):

  • bundler >= 1.0.0
  • mocha >= 0
  • webmock >= 0
  • Propietarios:

    Autores:

    • Vijendra Rao

    SHA 256 checksum:

    f9f6e89166499eca26d1a9e3fc28cc119ced1513b31767e7798222a85f3e0673

    Total de descargas 18.886

    Para esta versión 14.206

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: