RubyGems Navigation menu

expect4r 0.0.11

A Ruby Library for interacting with IOS, IOS-XR, and JUNOS CLI.

Versiones:

  1. 0.0.11 - September 19, 2014 (40 KB)
  2. 0.0.10 - August 07, 2013 (30 KB)
  3. 0.0.9 - February 09, 2013 (30 KB)
  4. 0.0.8 - February 20, 2012 (30 KB)
  5. 0.0.7.dev - December 17, 2010 (30 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Jean-Michel Esnault

SHA 256 checksum:

6c0759fafa19733d4d89a015b677c9ba0223e10e649f78e02a2ac3f272b6d9f6

Total de descargas 28.038

Para esta versión 10.995

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: >= 1.8.6

Versión de Rubygems requerida: >= 1.3.6

Enlace: