RubyGems Navigation menu

expectr 1.1.0

Expectr is an interface to the functionality of Expect in Ruby

Versionen:

  1. 2.0.2 - March 16, 2015 (12,5 KB)
  2. 2.0.1 - July 29, 2013 (12 KB)
  3. 2.0.0 - June 25, 2013 (12,5 KB)
  4. 1.1.1 - May 03, 2013 (10 KB)
  5. 1.1.0 - February 18, 2013 (9,5 KB)
Zeige alle Versionen (19 total)

Autoren:

  • Chris Wuest

Besitzer:

2bedca02614c6dfa23889254b447eace

SHA 256-Prüfsumme:

b09589dcfeb941367ce31499f69a7c1fe39d92991aed8f39a76595666df75934

Downloads insgesamt 38.386

Für diese Version 1.788

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: