RubyGems Navigation menu

extended_email_reply_parser 0.4.0

This is an extended version of github's email_reply_parser.

Versionen:

  1. 0.5.1 - April 12, 2017 (20,5 KB)
  2. 0.5.0 - November 15, 2016 (20,5 KB)
  3. 0.4.0 - November 14, 2016 (20 KB)
  4. 0.3.1 - July 25, 2016 (20 KB)
  5. 0.3.0 - July 22, 2016 (20 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (4):

  • bundler ~> 1.12
  • pry >= 0
  • rake >= 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Sebastian Fiedlschuster

    SHA 256-Prüfsumme:

    c42e4537b2b0f1e96963331d6ee68277b823b49e743dc08e3ac79ca7dbd7c55c

    Downloads insgesamt 97.944

    Für diese Version 1.133

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: