RubyGems Navigation menu

exvo_helpers 0.4.0

Ruby gem providing various helper methods, like auth_host, auth_uri, auth_require_ssl, cdn_host, etc.

Versions:

  1. 0.6.5 - January 29, 2014 (13 KB)
  2. 0.6.4 - November 29, 2013 (13 KB)
  3. 0.6.3 - July 2, 2013 (12.5 KB)
  4. 0.6.2 - June 24, 2013 (12 KB)
  5. 0.6.1 - June 14, 2013 (12.5 KB)
Show all versions (25 total)

Authors:

  • Paweł Gościcki

Owners:

Ebc95603a264f87d8cd670d8976ef4f23d64db8eaf5fce87590161882077adc7

Sha 256 checksum:

b5ee21a4e53a386cd276f9ebf878dab3dee0064662d239863b823dfbfb7942d6

Total downloads 30,191

For this version 1,262

Show all versions (25 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: