RubyGems Navigation menu

Reverse dependencies for ey_api_hmac 0.4.12