RubyGems Navigation menu

ezprint 1.0.0

A Rails wrapper for the PDFkit library. Meant to be a drop in replacement for princely.

Versions:

  1. 1.0.1 - January 03, 2017 (8.5 KB)
  2. 1.0.0 - October 27, 2012 (7.5 KB)
  3. 0.3.1 - May 16, 2011 (8 KB)
  4. 0.2.2 - January 13, 2011 (7 KB)
  5. 0.2.1 - January 04, 2011 (7 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Authors:

  • Jason Stewart

Owners:

SHA 256 checksum:

37dcb7233086fc636a8f8540c1c866965f9c9a88638a506ee18d86531d9f9215

Total downloads 28,417

For this version 7,157

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: