RubyGems Navigation menu

fabulator-exhibit 0.0.5

Provides language extensions to manage Exhibit-style NoSQL databases.

Versions:

  1. 0.0.7 - November 08, 2010 (12.5 KB)
  2. 0.0.6 - November 06, 2010 (12 KB)
  3. 0.0.5 - October 29, 2010 (12 KB)
  4. 0.0.4 - October 26, 2010 (12 KB)
  5. 0.0.3 - September 07, 2010 (9.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

  • fabulator >= 0.0.9
  • uuid >= 2.1.0
  • Owners:

    Authors:

    • James Smith

    SHA 256 checksum:

    2b796f8a02a7bced1e35c30bcb59b959caae0b14fcf6cb1ff0bd5ac783f555c8

    Total downloads 19,669

    For this version 2,675

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: