RubyGems Navigation menu

fabulator-exhibit 0.0.7

Provides language extensions to manage Exhibit-style NoSQL databases.

Versiones:

  1. 0.0.7 - November 08, 2010 (10 KB)
  2. 0.0.6 - November 06, 2010 (10 KB)
  3. 0.0.5 - October 29, 2010 (10 KB)
  4. 0.0.4 - October 26, 2010 (10 KB)
  5. 0.0.3 - September 07, 2010 (10 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

  • fabulator >= 0.0.9
  • uuid >= 2.1.0
  • Propietarios:

    Autores:

    • James Smith

    SHA 256 checksum:

    62f6edf1e5c1166f47e3271698f70084bd39c06b0b9143cf41a491a76bb67aa4

    Total de descargas 19.691

    Para esta versión 3.446

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: