RubyGems Navigation menu

Reverse dependencies for fabulator 0.0.16