RubyGems Navigation menu

Reverse dependencies for fakefs-require Latest version of the following gems require fakefs-require

Total downloads 16,308

For this version 4,188

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: