RubyGems Navigation menu

Reverse dependencies for fancy Latest version of the following gems require fancy

Total downloads 35,909

For this version 3,644

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 1.9.3

Links: