RubyGems Navigation menu

fantasy_football_nerd 0.9.0

Fantasy Football Nerd API wrapper

Versions:

  1. 1.1.3 - September 13, 2014 (197 KB)
  2. 1.1.2 - September 13, 2014 (197 KB)
  3. 1.1.1 - September 13, 2014 (197 KB)
  4. 1.0.1 - July 11, 2014 (152 KB)
  5. 0.9.0 - August 20, 2012 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Greg Baugues

Owners:

Fc2118a17a41bd8379e9b2bd969d95f8

Sha 256 checksum:

a0f7e3684e481f60d53f4b1ed0e69fd52506016d5e75c47ae3037b45d7b646aa

Total downloads 2,809

For this version 1,286

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: