RubyGems Navigation menu

Reverse dependencies for faraday-encoding Latest version of the following gems require faraday-encoding