RubyGems Navigation menu

faraday-encoding 的反向依赖 Latest version of the following gems require faraday-encoding