RubyGems Navigation menu

faraday_bang 1.0.0

Adds error raising ! methods to Farday.

Versies:

  1. 1.1.0 - February 06, 2015 (8,5 KB)
  2. 1.0.0 - April 18, 2014 (8 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (4):

  • bundler ~> 1.5
  • minitest >= 5.2.3
  • mocha >= 0
  • rake >= 0
  • Eigenaren:

    Authors:

    • Mark Bates

    SHA 256 checksum:

    7c7c7a0578d68099d20c73a21c28fadc4019edcc7a51abc4c2dd2fee616dfbb1

    Total downloads 6.181

    Voor deze versie 2.161

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: