RubyGems Navigation menu

Reverse dependencies for fast_camelize Latest version of the following gems require fast_camelize

Total downloads 808

For this version 428

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: