RubyGems Navigation menu

Reverse dependencies for fast_jsonapi 1.5