RubyGems Navigation menu

Reverse dependencies for fastlane-plugin-create_merge_request Latest version of the following gems require fastlane-plugin-create_merge_request

Total downloads 56,079

For this version 52,881

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: