RubyGems Navigation menu

Reverse dependencies for fastlane-plugin-jira_versions Latest version of the following gems require fastlane-plugin-jira_versions

Total downloads 54,539

For this version 54,539

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: