RubyGems Navigation menu

fauxster 0.0.1

Wrapper for HipsterIpsum API

バージョン履歴:

  1. 0.0.1 - September 08, 2014 (6.5KB)

Runtime依存性 (1):

Development依存性 (2):

  • bundler ~> 1.6
  • rake >= 0
  • オーナー:

    作者:

    • mhuerster

    SHA 256チェックサム:

    c6dc6e2f7defb2a50687d27115da96500696909820d4383b151ec1561bde6749

    累計ダウンロード数 2,057

    現行バージョン 2,057

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: