RubyGems Navigation menu

fauxster 0.0.1

Wrapper for HipsterIpsum API

Versies:

  1. 0.0.1 - September 08, 2014 (6,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

  • bundler ~> 1.6
  • rake >= 0
  • Eigenaren:

    Authors:

    • mhuerster

    SHA 256 checksum:

    c6dc6e2f7defb2a50687d27115da96500696909820d4383b151ec1561bde6749

    Total downloads 2.056

    Voor deze versie 2.056

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: