RubyGems Navigation menu

fb 0.7.4

Ruby Firebird Extension Library

Versions:

  1. 0.8.0 - April 20, 2016 (37 KB)
  2. 0.7.5 - April 14, 2016 (37 KB)
  3. 0.7.4 - August 22, 2014 (35 KB)
  4. 0.7.3 - August 22, 2014 (34 KB)
  5. 0.7.2 - May 17, 2014 (34.5 KB)
Show all versions (19 total)

Requirements:

Firebird client library fbclient.dll, libfbclient.so or Firebird.framework.

Authors:

  • Brent Rowland

Owners:

Debb8f66505fc8b40ed18d1094ee9fc3

SHA 256 checksum:

10fd750acdbe93dfb0a99f841b9351adf1b92a25e16baf97218a5b3b1cdbe8a5

Total downloads 76,125

For this version 5,152

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: