RubyGems Navigation menu

Reverse dependencies for fb_adapter Latest version of the following gems require fb_adapter

Total downloads 24,653

For this version 5,104

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: