RubyGems Navigation menu

fb_graph 1.0.5

A full-stack Facebook Graph API wrapper in Ruby.

Versiones:

  1. 2.7.17 - October 16, 2014 (500 KB)
  2. 2.7.16 - July 08, 2014 (500 KB)
  3. 2.7.15 - June 10, 2014 (500 KB)
  4. 2.7.14 - June 10, 2014 (500 KB)
  5. 2.7.13 - April 17, 2014 (500 KB)
  6. 1.0.5 - November 03, 2010 (600 KB)
Mostrar todas las versiones (189 total)

dependencias de Runtime (4):

dependencias de Development (3):

  • fakeweb >= 1.3.0
  • rcov >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • nov matake

    SHA 256 checksum:

    e527e1876528202aafc58475b4e4007cc3df404ed6a323dba72894c81ea4dc73

    Total de descargas 1.407.788

    Para esta versión 3.137

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: