RubyGems Navigation menu

ffi-compiler 1.0.1

Ruby FFI library

Versions:

  1. 1.0.1 - July 07, 2016 (18 ko)
  2. 1.0.0 - July 07, 2016 (14 ko)
  3. 0.1.3 - April 19, 2013 (13,5 ko)
  4. 0.1.2 - March 11, 2013 (13 ko)
  5. 0.1.1 - February 25, 2013 (12 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

  • ffi >= 1.0.0
  • rake >= 0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Wayne Meissner

    Total de contrôle SHA 256:

    019f389b078a2fec9de7f4f65771095f80a447e34436b4588bcb629e2a564c30

    Total de téléchargements 23 946 047

    Pour cette version 22 984 107

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache 2.0

    Version de Ruby requise: >= 1.9

    Liens: