RubyGems Navigation menu

ffi-expat 0.1.0

ffi-expat provides a very thin wrapper around expat using the Ruby FFI library.

版本列表:

  1. 0.1.0 - May 31, 2010 (8.0 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Luc Heinrich

SHA 256 checksum:

b008500b84588ada688aff776f552e9d0f522020ecfadb0a72f955576601a47d

下载总次数 3,246

这个版本 3,246

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: