RubyGems Navigation menu

ffi-expat 0.1.0

ffi-expat provides a very thin wrapper around expat using the Ruby FFI library.

Versiones:

  1. 0.1.0 - May 31, 2010 (8 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Luc Heinrich

SHA 256 checksum:

b008500b84588ada688aff776f552e9d0f522020ecfadb0a72f955576601a47d

Total de descargas 3.237

Para esta versión 3.237

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: