RubyGems Navigation menu

ffi-icu 0.1.8

Provides charset detection, locale sensitive collation and more. Depends on libicu.

Versions:

  1. 0.1.10 - October 26, 2015 (26.5 KB)
  2. 0.1.9 - October 08, 2015 (26.5 KB)
  3. 0.1.8 - October 01, 2015 (26.5 KB)
  4. 0.1.7 - July 12, 2015 (26 KB)
  5. 0.1.6 - June 05, 2015 (23 KB)
Show all versions (20 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Jari Bakken

Owners:

SHA 256 checksum:

8c6b3f6261e3dfd328728e0aa2d9920d1070a1763d94d69e19a5d008d57fc8da

Total downloads 556,701

For this version 1,070

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: