RubyGems Navigation menu

ffi-icu 0.1.10

Provides charset detection, locale sensitive collation and more. Depends on libicu.

版本列表:

  1. 0.1.10 - October 26, 2015 (26.5 KB)
  2. 0.1.9 - October 08, 2015 (26.5 KB)
  3. 0.1.8 - October 01, 2015 (26.5 KB)
  4. 0.1.7 - July 12, 2015 (26.0 KB)
  5. 0.1.6 - June 05, 2015 (23.0 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

作者:

  • Jari Bakken

所有者:

SHA 256 checksum:

4163785d65c27150d559cf085fbcb1e808672afb33d8837158c0f93f44bf1734

下载总次数 552,436

这个版本 387,202

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 0

相关链接: