RubyGems Navigation menu

ffi-libc 0.0.1

Useful Ruby FFI bindings for libc.

Versiones:

  1. 0.1.0 - August 15, 2013 (10 KB)
  2. 0.0.5 - May 12, 2011 (8 KB)
  3. 0.0.4 - February 03, 2011 (8 KB)
  4. 0.0.3 - August 03, 2010 (8 KB)
  5. 0.0.2 - May 22, 2010 (8 KB)
  6. 0.0.1 - May 20, 2010 (7 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Postmodern

SHA 256 checksum:

789f192dbecfcb1b70c216808fed248169543cb897a103cc95b73b23103f1f2e

Total de descargas 284.687

Para esta versión 2.624

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: