RubyGems Navigation menu

Reverse dependencies for ffi-tk Latest version of the following gems require ffi-tk

Total downloads 29,111

For this version 1,130

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.3

Links: